Actualización de seguridad 5.8.2 para WordPress

Importancia : Alta

Descripción: 

El Departamento de Ciberseguridad de la DIGETIC / FFAA, informa sobre una nueva actualización de seguridad en WordPress.

Se ha publicado la última versión de WordPress, que corrige dos errores y un problema de seguridad relativo al certificado SSL.

Recursos afectados: 

WordPress, versiones anteriores a la 5.8.2.

Detalle: 

El certificado DST Root CA X3, expedido por LetsEncrypt y utilizado para acceder al dominio de WP Rocket estaba caducado, pero el navegador mostraba que el certificado SSL era válido.

Mitigación: 

Actualizar a la versión 5.8.2.

Recuerda la importancia de mantener tus sistemas y aplicaciones siempre actualizados:

FUENTE:

COMPARTE LA ALERTA !!!

Share on facebook
Facebook
Share on whatsapp
WhatsApp
Share on telegram
Telegram
Share on email
Email